Вернуться   Мерседес клуб (Форум мерседес) Mercedes-Benz Club Russia > Mercedes-Benz Клуб > Benzclub Russia > Петрозаводск

Мерседес-Бенц Клуб Петрозаводск

Ответ 
 
Опции темы Опции просмотра
Старый 13.07.2012, 16:53   #1
Мужской kaizer
Новичок
 
Аватар для kaizer
 
Регистрация: 01.09.2011
Адрес: г. Петрозаводск
Сообщений: 18
В чем проблема?

Машина w210 98года. Проблема следующая: Садится аккума, даже на ходу машина глохнет, думал генератор не заряжает, генератор обслужил поменяли там что требовалось, сказали на выходе ток 14,2 примерно... Думал сделали, доехал до дачи 50 км от города, на обратном пути такая же проблема, на ходу загорается вся приборка и машина глохнет, с ключа не заводится так как аккума в ноль, если постоять минут 20 то с толкача заведется, проедешь около километра о снова глохнет... Коротит может где-нибудь или что то на себя много хавает энергии? Как разобраться?
kaizer вне форума  
Ответить с цитированием
Старый 13.07.2012, 17:01   #2
Мужской xrsanek
Фунтик
 
Аватар для xrsanek
 
Регистрация: 26.04.2010
Адрес: Москва
Сообщений: 5,891
Если гена не заряжает горит же лампа....
Я не уверен но вроде на гене же ехать можно....
Ерунда какаято...после того как сдох гена....я на акуме 150 км тянул....после чего у меня он с ключа заводился....
Как разобраться? В сервис ехать....
__________________
2.0...3.2...4.3...а мне все мало..5.0 всеровно не то..ZX-6R пока вставляет..
xrsanek вне форума  
Ответить с цитированием
Старый 13.07.2012, 17:03   #3
Мужской kaizer
Новичок
 
Аватар для kaizer
 
Регистрация: 01.09.2011
Адрес: г. Петрозаводск
Сообщений: 18
В том то и дело думал на гену,а он исравен) может кто советом поможет? В сервис через пару дней, раньше не получится...
kaizer вне форума  
Ответить с цитированием
Старый 13.07.2012, 17:11   #4
Мужской xrsanek
Фунтик
 
Аватар для xrsanek
 
Регистрация: 26.04.2010
Адрес: Москва
Сообщений: 5,891
Цитата:
Сообщение от kaizer Посмотреть сообщение
В том то и дело думал на гену,а он исравен) может кто советом поможет?..
У тебя одно с другим не вяжется....А именно
1. с геной все нормально
2. после 20 мин стояния заводиться с толкача и едет немного
Вообще заведи машину и кинь вольтметр на акум..посмотри че он будет показывать...
__________________
2.0...3.2...4.3...а мне все мало..5.0 всеровно не то..ZX-6R пока вставляет..
xrsanek вне форума  
Ответить с цитированием
Старый 13.07.2012, 17:26   #5
Мужской kaizer
Новичок
 
Аватар для kaizer
 
Регистрация: 01.09.2011
Адрес: г. Петрозаводск
Сообщений: 18
Вот именно, не понятно ваще что происходит... Она глохнет, даже магнитола не играет, в ноль садится аккума. Постоит тачка не заведенная пол часа потом заводится, только с толкача (с ключа не хватает энергии) проедишь немного аккума в ноль садится и глохнет тачка... ЧТООО это такое.... )))
kaizer вне форума  
Ответить с цитированием
Старый 15.07.2012, 00:39   #6
Мужской lex-leha
Новичок
 
Аватар для lex-leha
 
Регистрация: 12.08.2011
Адрес: петрозаводск
Сообщений: 41
Как писалось и ранее надо на заведенной машине проверить показания вольтметром на концах аккумулятора.
Я думаю как вариант нет связи генератора с аккумулятором(может провод оборвало или какой предохранитель выбило или ещё что)
Попробый это посмотреть
__________________
МВ W202 C280
lex-leha вне форума  
Ответить с цитированием
Старый 15.07.2012, 00:50   #7
Мужской keksik678
benzclub russia
 
Аватар для keksik678
 
Регистрация: 30.06.2009
Адрес: 58
Сообщений: 13,083
такие темы надо создавать в ветке СЕРВИС
keksik678 вне форума  
Ответить с цитированием
Старый 16.07.2012, 12:09   #8
Мужской Bobishka
Участник
 
Аватар для Bobishka
 
Регистрация: 14.03.2011
Сообщений: 648
kaizer, такие темы в разделе СЕРВИС надо создавать, быстрее ответят и более правильней. НЕ забудь указать vin номер автомобиля.
По теме. Посмотри показания вольтметра на аккумуляторе. 1. Выключи все энергопотребляемые приборы, запомни показания. Потом включи все, в т.ч. и дальний свет. Посмотри показания. Далее заглуши двигатель и снова посмотри показания.
Может у тебя аккум сдох вообще)
__________________
w202 c180-> w208 clk230K -> w211 e320 и w203 c230K sportcoupe
Bobishka вне форума  
Ответить с цитированием
Старый 17.07.2012, 12:26   #9
Мужской Stav
Новичок
 
Аватар для Stav
 
Регистрация: 20.10.2011
Адрес: Петрозаводск
Сообщений: 52
Цитата:
Сообщение от Bobishka Посмотреть сообщение
kaizer, такие темы в разделе СЕРВИС надо создавать, быстрее ответят и более правильней. НЕ забудь указать vin номер автомобиля.
По теме. Посмотри показания вольтметра на аккумуляторе. 1. Выключи все энергопотребляемые приборы, запомни показания. Потом включи все, в т.ч. и дальний свет. Посмотри показания. Далее заглуши двигатель и снова посмотри показания.
Может у тебя аккум сдох вообще)
Соглашусь с вышеизложенным. Начни с АКБ, возможно он у тебя заряд и не берет, т.к. "бобик сдох" по старости или качеству... А потом уже прыгать дальше по проводам...
__________________
MB W210 E320 4M Avantgarde --> MB W639 Vito
Stav вне форума  
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Супер-актуальное