Вернуться   Мерседес клуб (Форум мерседес) Mercedes-Benz Club Russia > Mercedes-Benz > V-class

w447 (V class, Vito), W639 Viano и W638

Ответ 
 
Опции темы Опции просмотра
Старый 04.08.2015, 22:12   #1
Мужской PAS639
Новичок
 
Регистрация: 21.07.2014
Адрес: Москва
Сообщений: 20
639 рестайл Не корректно работает ABS, ESP

Доброго времени суток!
Подскажите кто знает. После перепресовки передней ступицы не работает АБС, ЕСП, антибукс, точнее при включении зажигания комп тестируется, ошибок нет, трогаюсь, на малой скорости при нажатии на тормоз отрабатыват АБС потом отключается вместе с ЕСП и антибуксом.
датчик абс не вынимали, прозванивали - рабочий.
Что может быть??
PAS639 вне форума  
Ответить с цитированием
Старый 04.08.2015, 22:13   #2
Мужской романофф
offline
 
Аватар для романофф
 
Регистрация: 25.08.2008
Адрес: Спб
Сообщений: 73,498
Подшипник.
романофф вне форума  
Ответить с цитированием
Старый 04.08.2015, 22:38   #3
Мужской PAS639
Новичок
 
Регистрация: 21.07.2014
Адрес: Москва
Сообщений: 20
Подшипник в сборе со ступицей
PAS639 вне форума  
Ответить с цитированием
Старый 25.02.2016, 18:02   #4
Мужской PAS639
Новичок
 
Регистрация: 21.07.2014
Адрес: Москва
Сообщений: 20
может кто подскажет сервис в ЮВАО чтоб допресовать специнструментом (без снятия кулака) переднюю ступицу
PAS639 вне форума  
Ответить с цитированием
Старый 16.05.2016, 12:56   #5
Мужской PAS639
Новичок
 
Регистрация: 21.07.2014
Адрес: Москва
Сообщений: 20
Романофф был прав. Поменял подшипник все вылечилось
PAS639 вне форума  
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Супер-актуальное