Вернуться   Мерседес клуб (Форум мерседес) Mercedes-Benz Club Russia > Mercedes-Benz > C class

C class, CLC class, CLK class

Ответ 
 
Опции темы Опции просмотра
Старый 01.06.2016, 16:04   #1
Мужской BAZOOKA
Новичок
 
Регистрация: 23.12.2015
Адрес: Belarus, Minsk
Сообщений: 52
Exclamation Выскочило - display faulty ABS ESP BAS

Ребят, всем привет!
Вопрос по технической части.
W203 купе 2001 год 2.0 бенз АТ.
Еду я вчера по городу и тут бац, начали выскакивать на экране ошибки - ESP-ABS-BAS. Отключился спидометр. Что успел зафоткать, увидите. При этом коробка и машина начали очень вяло себя вести. Я остановился, высунул ключ, всунул, завел - все пропало. Что это? Ошибка по диагностике Старом только одна была, что-то связанное с вакуумным насосом тормозов, однако она висела и ранее, но ни на что не влияла.
Изображения




Последний раз редактировалось BAZOOKA; 01.06.2016 в 16:19..
BAZOOKA вне форума  
Ответить с цитированием
Старый 08.06.2016, 13:35   #2
Мужской BAZOOKA
Новичок
 
Регистрация: 23.12.2015
Адрес: Belarus, Minsk
Сообщений: 52
В общем отписываюсь. Замерял + и - генератора на холостом. Плюс 14.2, минус 13.7 (слабый). Видимо в этом вся и беда. Или это норма?
BAZOOKA вне форума  
Ответить с цитированием
Старый 08.06.2016, 17:11   #3
Мужской Мечислав
Участник
 
Регистрация: 26.04.2011
Сообщений: 100
ХХ вас устраивает и не беспокоит? Или снято в движении? -13.7 это что?
Мечислав вне форума  
Ответить с цитированием
Старый 09.06.2016, 10:56   #4
Мужской BAZOOKA
Новичок
 
Регистрация: 23.12.2015
Адрес: Belarus, Minsk
Сообщений: 52
Снято в движении, когда вместе с этими ошибками отрубился спидометр.
- 13.7 - это на минусе напруга была 13.7.
Измерил под нагрузкой напрямую ген. Со всеми электроприборами 13.6. Без них 13.8-13.9.
BAZOOKA вне форума  
Ответить с цитированием
Старый 09.06.2016, 12:42   #5
Павлушка
Участник
 
Аватар для Павлушка
 
Регистрация: 08.10.2009
Адрес: Москва.,СВАО
Сообщений: 203
Простите,а чем на минусе напряжение замеряли и как делали?
__________________
Счастье есть,оно не может не есть.
ML320.2002г.в
Павлушка вне форума  
Ответить с цитированием
Старый 09.06.2016, 13:47   #6
Мужской BAZOOKA
Новичок
 
Регистрация: 23.12.2015
Адрес: Belarus, Minsk
Сообщений: 52
разумеется мультиметром. напрямую от гены. и от акб. разницы в показаниях не было.
BAZOOKA вне форума  
Ответить с цитированием
Старый 09.06.2016, 15:04   #7
Мужской рыжик-пыжик
Абориген
 
Аватар для рыжик-пыжик
 
Регистрация: 28.01.2012
Адрес: Округ Нотебург.
Сообщений: 5,825
Цитата:
Сообщение от BAZOOKA Посмотреть сообщение
- 13.7 - это на минусе напруга была 13.7.
Минус в простонародии называют НОЛЬ. И ни какой напруги там не должно быть... Вы ошибочно подсоединили красный провод мультиметра(плюс) на минус аккумулятора вот вам и показало -13.7.
__________________
W-211 Компрессор.

Последний раз редактировалось рыжик-пыжик; 09.06.2016 в 15:19..
рыжик-пыжик вне форума  
Ответить с цитированием
Старый 16.06.2016, 11:51   #8
Мужской BAZOOKA
Новичок
 
Регистрация: 23.12.2015
Адрес: Belarus, Minsk
Сообщений: 52
Замерял ген. напрямую электрик.
Со всеми электроприборами 13.6. Без них 13.8-13.9.
BAZOOKA вне форума  
Ответить с цитированием
Старый 16.06.2016, 12:03   #9
Мужской Framus
Новичок
 
Регистрация: 04.03.2014
Адрес: Санкт-Петербург
Сообщений: 56
С генератором все в порядке. BAS ESP ABS завязаны своей работой на датчики системы АБС на колесах машины. Проверяйте их, скорее всего вышел из строя один из датчиков, соответственно система отключилась.
Framus вне форума  
Ответить с цитированием
Старый 24.06.2016, 10:34   #10
Мужской BAZOOKA
Новичок
 
Регистрация: 23.12.2015
Адрес: Belarus, Minsk
Сообщений: 52
Ребят, вчера после небольшой поездки по городу решил потрогать все диски. Итог: передние горячие не дотронуться! Задние холодные. Вопрос - могут ли эти ошибки и перегрев передних дисков быть взаимосвязаны? Сразу скажу, что с суппортами все нормально, 3 месяца назад мне их делали для профилактики - кап ремонт с заменой рем комплекта.
BAZOOKA вне форума  
Ответить с цитированием
Старый 24.06.2016, 10:44   #11
Мужской рыжик-пыжик
Абориген
 
Аватар для рыжик-пыжик
 
Регистрация: 28.01.2012
Адрес: Округ Нотебург.
Сообщений: 5,825
Цитата:
Сообщение от BAZOOKA Посмотреть сообщение
Ребят, вчера после небольшой поездки по городу решил потрогать все диски. Итог: передние горячие не дотронуться! Задние холодные. Вопрос - могут ли эти ошибки и перегрев передних дисков быть взаимосвязаны? Сразу скажу, что с суппортами все нормально, 3 месяца назад мне их делали для профилактики - кап ремонт с заменой рем комплекта.
У меня даже при не большой поездке тормозные диски горячие одинаково и перед и зад.Если у вас задние холодные то значит не тормозят. Смотрите блок АБС-ЕСП. Возможно не работает система перераспределения тормозных усилий.
__________________
W-211 Компрессор.
рыжик-пыжик вне форума  
Ответить с цитированием
Старый 24.06.2016, 13:18   #12
Мужской BAZOOKA
Новичок
 
Регистрация: 23.12.2015
Адрес: Belarus, Minsk
Сообщений: 52
Сзади холодные имелось ввиду - еле теплые. Как на любой исправной машине (из прошлых лет по пред. авто судить могу). А спереди не дотронуться.
BAZOOKA вне форума  
Ответить с цитированием
Старый 25.06.2016, 00:42   #13
Мужской BAZOOKA
Новичок
 
Регистрация: 23.12.2015
Адрес: Belarus, Minsk
Сообщений: 52
Ребят, короче. Вот свежая диагностика Старом. Ошибки, которые успели записаться в течение месяца после чистки ошибок.
Сам диагност по поводу тормозов сказал, что не знает в чем беда...
Изображения



BAZOOKA вне форума  
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Супер-актуальное