Вернуться   Мерседес клуб (Форум мерседес) Mercedes-Benz Club Russia > Mercedes-Benz по моделям > E class

E class, CLS class

Ответить в теме
Старый 22.06.2018, 15:54   #1
Мужской Алексей Ерема
Новичок
 
Регистрация: 02.06.2018
Сообщений: 4
ESP система сама тормозит при разгоне.

Привет всем, проблема была горела ошибка ESP и ABS, поменял датчик ускорения и все стало ок. Только теперь при разгоне машина начинает сама тормозить и загорается желтый треугольник на приборке,еси с кнопки отключить ESP то все ок, в чем может быть проблема? Мерседес 210 Е420 1996 года, Vin WDB2100721A233781 Помогите плиз.
Алексей Ерема вне форума  
Ответить с цитированием
Старый 23.06.2018, 16:31   #2
Мужской gluk
Участник
 
Регистрация: 24.06.2014
Адрес: Москва
Сообщений: 274
Диагностировать работу датчиков АБС скорее всего надо
gluk вне форума  
Ответить с цитированием
Старый 24.06.2018, 00:08   #3
Мужской Алексей Ерема
Новичок
 
Регистрация: 02.06.2018
Сообщений: 4
датчики проверял, сопротивление на всех одинаковое. Может блок ABS и ESP не корректно работают между собой, как буд то я агрессивно веду автомобиль. Схватывает переднее левое колесо при разгоне.
Что диагностикой нужно посмотреть по датчикам?
Алексей Ерема вне форума  
Ответить с цитированием
Старый 24.06.2018, 18:00   #4
Мужской gluk
Участник
 
Регистрация: 24.06.2014
Адрес: Москва
Сообщений: 274
Сравнивать показания угловой скорости каждого из них для начала
gluk вне форума  
Ответить с цитированием
Ответить в теме


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Супер-актуальное