Реклама на benzclub.ru
Разместить объявление

E class, CLS class
Поиск Сообщения за день Все разделы прочитаны
Авторизируйтесь, чтобы получить доступ ко всем функциям форума
Ответить в теме
Старый 27.01.2019, 19:29   #1
MaxGranada2000
Новичок
Mercedes-Benz E-class Е320
Сообщений 21
Регистрация 19.10.2018
звуковой сигнал w210 то работает то нет

сигнал то работает то нет так скажем живет своей жизнью..
все остальное работает все кнопочки на руле без проблем
может у кого было что то похожее то подскажите пожалуйста)
Цитата Ответить
Старый 28.01.2019, 08:07   #2
dimastiy
Абориген
Ford F-150
Сообщений 5,813
Адрес Texas
Регистрация 28.02.2007
замена
Цитата Ответить
Старый 28.01.2019, 08:15   #3
Владимир Ш
Участник
mersedes w211
Сообщений 422
Адрес Алтайский край
Регистрация 02.02.2017
Проверьте шлейф под рулем.
Цитата Ответить
Старый 28.01.2019, 08:27   #4
MaxGranada2000
Новичок
Mercedes-Benz E-class Е320
Сообщений 21
Регистрация 19.10.2018
Цитата:
Сообщение от Владимир Ш Посмотреть сообщение
Проверьте шлейф под рулем.
Даже если все остальное работает все равно шлейф может быть?
А сам контакт в руле может с ним что то?непосредственно кнопка
Цитата Ответить
Старый 28.01.2019, 08:28   #5
MaxGranada2000
Новичок
Mercedes-Benz E-class Е320
Сообщений 21
Регистрация 19.10.2018
Цитата:
Сообщение от dimastiy Посмотреть сообщение
замена
Шлейфа?
Его где брать он вообще продается?
Цитата Ответить
Старый 28.01.2019, 15:38   #6
Владимир Ш
Участник
mersedes w211
Сообщений 422
Адрес Алтайский край
Регистрация 02.02.2017
Вы вначале его снимите,прозвоните все дорожки,
Цитата:
Сообщение от MaxGranada2000 Посмотреть сообщение
Даже если все остальное работает все равно шлейф может быть?
да там на сигнал отдельная дорожка.Напрямую подавая напряжение на сигналы,надеюсь они сигналят?
Цитата Ответить
Старый 28.01.2019, 15:44   #7
MaxGranada2000
Новичок
Mercedes-Benz E-class Е320
Сообщений 21
Регистрация 19.10.2018
Цитата:
Сообщение от Владимир Ш Посмотреть сообщение
Вы вначале его снимите,прозвоните все дорожки,

да там на сигнал отдельная дорожка.Напрямую подавая напряжение на сигналы,надеюсь они сигналят?
Иногда да)))) понял спасибо поковыряюсь отпишусь что найду)
Цитата Ответить
Старый 28.01.2019, 15:56   #8
Владимир Ш
Участник
mersedes w211
Сообщений 422
Адрес Алтайский край
Регистрация 02.02.2017
Тогда начните с самих сигналов,они внутри нормально так ржавеют.
Цитата Ответить
Старый 28.01.2019, 16:03   #9
urusumee
Абориген
s 500 4M, С63S coupe, e400 4m, с300 и т.д
Сообщений 2,995
Регистрация 20.07.2010
Цитата:
Сообщение от MaxGranada2000 Посмотреть сообщение
сигнал то работает то нет так скажем живет своей жизнью..
все остальное работает все кнопочки на руле без проблем
может у кого было что то похожее то подскажите пожалуйста)
рожки как правило умирают... подключите любой другой, если работать будет, то дело в нем...если оба рожка не работают, то дело, скорей всего не в них
Цитата Ответить
Старый 28.01.2019, 16:19   #10
dimastiy
Абориген
Ford F-150
Сообщений 5,813
Адрес Texas
Регистрация 28.02.2007
Цитата:
Сообщение от MaxGranada2000 Посмотреть сообщение
Шлейфа?
Его где брать он вообще продается?
сигналов. они дохнут как мухи.


у хеллы есть комплект из 2х шт. дешево и дудят как оригинал.
Цитата Ответить
Старый 28.01.2019, 17:17   #11
MaxGranada2000
Новичок
Mercedes-Benz E-class Е320
Сообщений 21
Регистрация 19.10.2018
Цитата:
Сообщение от Владимир Ш Посмотреть сообщение
Тогда начните с самих сигналов,они внутри нормально так ржавеют.
Сигналы новые)и конечно бывает всякое но по два сразу по два не всегда сгорают да и сигналить они сигналят через раз так что все таки сигналы думаю работают они бы сгорели и все а так то дудят то нет
Цитата Ответить
Старый 29.01.2019, 09:33   #12
dimastiy
Абориген
Ford F-150
Сообщений 5,813
Адрес Texas
Регистрация 28.02.2007
новые какого производителя? я даже Fiamm из штатов заказывал, сдохли оба меньше чем за полгода.
проще купить один раз нормальные, заменить и забыть надолго
Цитата Ответить
Старый 30.01.2019, 14:31   #13
MaxGranada2000
Новичок
Mercedes-Benz E-class Е320
Сообщений 21
Регистрация 19.10.2018
Всем спасибо за советы причина нашлась все не так страшно как ожидалось.
Обратил внимание что после мойки сигнал вообще умирает через какое то время начинает иногда работать сигналить с виду хоть и как новые но внутри попросту заржавели...почистил покормили маслом и всё работает +ещё были окисления на проводах так как провода уже колхозились )
До замены шлейфа тьху тьху не дошло)
Цитата Ответить
Ответить в теме


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Супер-актуальное
Популярные темы


PRO-BIKE.RU
PRO-BIKE.RU – специализированный велосипедный магазин. Более 1300 моделей велосипедов в наличии. Просторные магазины в Москве. Доставка по всей России. Подробнее...