Мерседес клуб (Форум мерседес) Mercedes-Benz Club Russia > Mercedes-Benz > Сервис Mercedes-Benz > w203 глюки аккумулятора или генератора?
Вопросы связанные с ремонтом и эксплуатацией Mercedes-Benz. ТО Мерседес Бенц. Ремонт Мерседес. Обслуживание у дилеров, поиск нужных запчастей для Мерседес. Пробить VIN Мерседес. Дилеры Мерседес.
Поиск Сообщения за день Все разделы прочитаны
Авторизируйтесь, чтобы получить доступ ко всем функциям форума
Ответить в теме
Старый 23.04.2009, 15:07   #1
Мужской Csman
Новичок
 
Аватар для Csman
 
Регистрация: 23.04.2009
Адрес: Москва
Сообщений: 83
w203 глюки аккумулятора или генератора?

Две недели назад влился в ваши ряды - купил цешку. Все вроде ничего, только вот такая проблема - утром на холодную когда завожу поначалу комп показывал ошибку light sensor, если заглушить через пару минут и завести заново ошибка пропадала. Последние несколько дней (может из за заморозков по ночам) комп кажет еще и ошибки srs, esp и battary/alternator visit workshop на красном фоне и немного гуляют обороты, включается свет в салоне и сразу выключается. Опять же если через минуту заглушить и завести заново - ошибка пропадает, все работает как часы. Пробег у машины 57ткм машина 04 года, видимо реальный. Аккум я так понял стоит еще заводской 100 а/ч. При покупке делал диагностику в Ротексе, сказали что по электрике все нормально. Вчера взял почитать распечатку с диагностики, а там разные датчики показывают повышенное напряжение. К чему готовиться и в какие затраты эта проблема может вылится? В принципе не напрягает, заводится оч. хорошо, но как то тревожно на душе
Csman вне форума  
Ответить с цитированием
Старый 23.04.2009, 15:32   #2
babich78
Абориген
 
Аватар для babich78
 
Регистрация: 30.06.2007
Адрес: Мордовия
Сообщений: 2,696
Сначала смени аккумлятор. Потом видно будет.
5 лет для его жизни уже многовато. Если еще и короткие поездки, то утром стартер может просаживать напряжение. Отсюда и глюки электроники.
__________________
Илюха WDB203045 1F004116 :thumbup:
babich78 вне форума  
Ответить с цитированием
Старый 23.04.2009, 15:48   #3
Мужской романофф
offline
 
Аватар для романофф
 
Регистрация: 25.08.2008
Адрес: Спб
Сообщений: 73,588
начать с диагностики. может акб ни при чём (диагностика акб)
романофф вне форума  
Ответить с цитированием
Старый 23.04.2009, 21:16   #4
Мужской hitch
Завсегдатай
 
Аватар для hitch
 
Регистрация: 07.06.2008
Адрес: Москва
Сообщений: 1,599
Были те же сиптомы.. Оказалось, что аккумулятор практически помер и повредил реле включения генератора.. 6500 новый аккумуулятор и 7200 за ремонт генератора (замена реле и подшипников).. генератор Валео - после ремонта проходит еще максимум год, а потом замена.. Новый стоит порядка 450 евро..
hitch вне форума  
Ответить с цитированием
Старый 23.04.2009, 21:18   #5
Мужской романофф
offline
 
Аватар для романофф
 
Регистрация: 25.08.2008
Адрес: Спб
Сообщений: 73,588
реле включения генератора к аккумулятору никакого отношения не имеет. скорей всего было наоборот.
романофф вне форума  
Ответить с цитированием
Старый 24.04.2009, 00:19   #6
Мужской Olymp
Завсегдатай
 
Регистрация: 13.04.2007
Адрес: Moscow
Сообщений: 1,124
Цитата:
Сообщение от hitch Посмотреть сообщение
генератор Валео - после ремонта проходит еще максимум год, а потом замена..
через год все вместе рассыпается в пыль или что-то конкретно ломается?
откуда статистика??? У Вас ремонтная мастерская по генераторам?
Olymp вне форума  
Ответить с цитированием
Старый 24.04.2009, 02:18   #7
Мужской car203
Новичок
 
Регистрация: 22.02.2009
Адрес: подмосква
Сообщений: 98
регулятор напряжения.
отписал в личку номер тел. звони, расскажу как было и что делал.
обошлось все, в 3 500,с учетом ,что своими руками
car203 вне форума  
Ответить с цитированием
Старый 24.04.2009, 02:56   #8
Мужской Olymp
Завсегдатай
 
Регистрация: 13.04.2007
Адрес: Moscow
Сообщений: 1,124
реле регулятор по прайсу стоит 84 евро, розничные продавцы продают их от 4,5тр (по наличию на сегодня), но не факт, что дело только в реле регуляторе, зачастую неисправность реле-регулятора - следствие другой неисправности
Olymp вне форума  
Ответить с цитированием
Старый 24.04.2009, 05:45   #9
Мужской hitch
Завсегдатай
 
Аватар для hitch
 
Регистрация: 07.06.2008
Адрес: Москва
Сообщений: 1,599
Цитата:
Сообщение от Olymp Посмотреть сообщение
через год все вместе рассыпается в пыль или что-то конкретно ломается?
откуда статистика??? У Вас ремонтная мастерская по генераторам?
Есть контакт в специализированной мастерской по ремонту генераторов Bosch, Valeo и чего-то еще.. Отвозил генератор к ним.. По их словам, генератор на Мерседесах является одним из слабых мест еще начиная со 124.. Он имеет моторесурс примерно в 100000 км, а потом начинает ломаться бесконечно.. Это мнение мне подтвердил ближайший родственник - мерсовод со стажем (124, потом 2 210 и 2 211), который очень много чего по машине делает своими руками..
hitch вне форума  
Ответить с цитированием
Старый 24.04.2009, 12:06   #10
Мужской Olymp
Завсегдатай
 
Регистрация: 13.04.2007
Адрес: Moscow
Сообщений: 1,124
Цитата:
Сообщение от hitch Посмотреть сообщение
Есть контакт в специализированной мастерской по ремонту генераторов Bosch, Valeo и чего-то еще.. Отвозил генератор к ним.. По их словам, генератор на Мерседесах является одним из слабых мест еще начиная со 124.. Он имеет моторесурс примерно в 100000 км, а потом начинает ломаться бесконечно.. Это мнение мне подтвердил ближайший родственник - мерсовод со стажем (124, потом 2 210 и 2 211), который очень много чего по машине делает своими руками..
это мнение очень косвенно и противоречиво, владел достаточным количеством Мерседесов и могу с полной уверенностью сказать, написанное выше бред, т.к. его можно привязать к любой марке авто.
Olymp вне форума  
Ответить с цитированием
Старый 24.04.2009, 14:51   #11
Мужской hitch
Завсегдатай
 
Аватар для hitch
 
Регистрация: 07.06.2008
Адрес: Москва
Сообщений: 1,599
2 романофф: Максим, интересно ваше мнение на этот счет..
hitch вне форума  
Ответить с цитированием
Старый 24.04.2009, 16:38   #12
Мужской Oblivion
Участник
 
Аватар для Oblivion
 
Регистрация: 14.06.2008
Адрес: карелия
Сообщений: 285
Цитата:
Сообщение от Olymp Посмотреть сообщение
это мнение очень косвенно и противоречиво, владел достаточным количеством Мерседесов и могу с полной уверенностью сказать, написанное выше бред, т.к. его можно привязать к любой марке авто.
согласен тоже не первый мерс, но с генератором проблем не было.
Oblivion вне форума  
Ответить с цитированием
Старый 24.04.2009, 20:44   #13
borisych 203
Участник
 
Регистрация: 08.10.2007
Адрес: Москва
Сообщений: 175
У самого было такое. Проскальзывал клиновой ремень (был неоригинальный, поэтому, чуть длиннее) - просел весь аккумулятор. В итоге сначала поменял ремень, а потом поменял аккумулятор. Но всё равно надо на диагностике посмотреть сохраненные ошибки, в т.ч. НЕАКТУАЛЬНЫЕ. Скорее всего где-то в проводке есть место, куда иногда попадает вода. Если заряд идет нормальный, батарея не садится, то не паникуйте: у моего знакомого на электрическом новом Лексусе такое проскакивало в сырую погоду. КЛИМАТ!
borisych 203 вне форума  
Ответить с цитированием
Старый 25.04.2009, 01:03   #14
Мужской miron78
Участник
 
Аватар для miron78
 
Регистрация: 15.10.2008
Адрес: СПб
Сообщений: 207
Цитата:
Сообщение от Olymp Посмотреть сообщение
это мнение очень косвенно и противоречиво, владел достаточным количеством Мерседесов и могу с полной уверенностью сказать, написанное выше бред, т.к. его можно привязать к любой марке авто.
+1
miron78 вне форума  
Ответить с цитированием
Старый 25.04.2009, 15:03   #15
stekolshik
Новичок
 
Аватар для stekolshik
 
Регистрация: 13.12.2008
Адрес: москва
Сообщений: 42
у меня пострашней,убивает аккумулятор за 4 месяца,может быть из-за перезаряда?
stekolshik вне форума  
Ответить с цитированием
Старый 09.08.2009, 23:03   #16
Мужской Csman
Новичок
 
Аватар для Csman
 
Регистрация: 23.04.2009
Адрес: Москва
Сообщений: 83
Друзья! После ваших советов у меня такая проблема несколько месяцев не появлялась, а сейчас всплыла опять. Почти каждое утро такая беда пока не прогреется нормально машина! Сегодня попробовал зашел в сервисное меню там где показывает текущее напряжение, так вот завожу - 12.2-12.6 напряжение, потом как будто обороты движка начинают падать и напряжение быстро растет до 17В! Заводится машина нормально при этом, но начинают лезть ошибки - датчик света, есп, бас, абс поморгает потом эти ошибки после прогрева пропадают. Подскажите можно так еще поездить, в принципе как проеду хотя бы километр этот глюк больше не появляется.
Csman вне форума  
Ответить с цитированием
Старый 09.08.2009, 23:10   #17
Мужской романофф
offline
 
Аватар для романофф
 
Регистрация: 25.08.2008
Адрес: Спб
Сообщений: 73,588
регулятор менять. чем быстрей, тем лучше. если-бы вы после первых ласточек посетили-бы диагностику (как я вам посоветовал), то вам это сообщили-бы сразу-же. отключение систем происходит из-за повышенного напряжения для защиты их.
романофф вне форума  
Ответить с цитированием
Старый 13.07.2011, 18:51   #18
Мужской Kymacho
Завсегдатай
 
Регистрация: 08.09.2010
Адрес: Санкт - Петербург
Сообщений: 1,017
При запуске двигателя , в не зависимости на холодную или на горячую пару раз за последнюю неделю показал ошибку light sensor , машина две недели стояла до этого, потом я ее тщательно вымыл и ошибка загарелась в первый раз.
Может ли быть причиной появления ошибки простой? И если нет то тогда что?
__________________
CLK 320 WDB2093651F011676 - продан
BMW 325 E90 -продан
Kymacho вне форума  
Ответить с цитированием
Старый 29.08.2011, 15:11   #19
Мужской Артур70
Новичок
 
Регистрация: 26.01.2011
Сообщений: 13
Всем доброго дня!!! Мерседес W203, C-200 compres., 2001 г. Утром машина завелась как обычно-нормально. Через секунду загорелись три ошибки-уровень охлажд. жидкости, уровень жидкости в омывателе и самое страшное, красным аккумулятор или генератор, при включении дворников в первое положение хотел прочистить лобовое,т.к всю ночь лил дождь, , дворники двигались в бешеном темпе и останавливались где попало, только не в нужном нижнем положении. Ожибки на желтом фоне потом прошли сами, а вот красное осталась. Заехал к неофициалам-проверка показала-зарядка есть, перезарядки нет.На следующий день пропали все огни(габарит, дальний, ближний,противотуманки). Принудительно они все загораются, значит проводка в порядке (IMHO). Электрики говорят, что это так называемый САМ блок. А что думаете Вы, по этому поводу, уважаемые форумчане?
Артур70 вне форума  
Ответить с цитированием
Старый 06.02.2015, 07:18   #20
Мужской Ерганат
Новичок
 
Регистрация: 25.08.2014
Сообщений: 5
Привет всем!!!
Такая же беда на с 180 W203 по утрам загорается красным "проблема с аккумулятором". Через пару км все пропадает и работает как часы в течении дня. Заехал на диагностику ошибки показывают на то что напряжение повышенное и пониженное.
Причем я не ошибся и то и то!!! Что делать? Вся надежда на Вас.
Заряд показывает при нагрузке от 12 до 14,7. Это показания на холодную и горячую темп движки соответсвенно.
Ерганат вне форума  
Ответить с цитированием
Ответить в теме


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Супер-актуальное
Популярные темы